UPDATE: DFN-CERT-2018-0029 Mozilla Firefox, Icecat, Spectre: Zwei Schwachstellen…

IceCat = 52.5.3 Mozilla Firefox 57.0.4 Betroffene Plattformen: Apple macOS Canonical Ubuntu Linux 14.04 LTS Canonical Ubuntu …
(Orginal – Story lesen…)



Related Post